Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

Vcenter Appliance extrem langsam

Virtualisierungsmanagement, Servermanagement.

Moderatoren: Dayworker, continuum, Tschoergez, irix, stefan.becker

Member
Beiträge: 110
Registriert: 03.07.2013, 12:06

Vcenter Appliance extrem langsam

Beitragvon mcdaniels » 07.01.2019, 17:20

Hallo,
ich beobachte das zwar schon etwas länger, mittlerweile ist aber der Punkt erreicht, an dem mich die Geschwindigkeit der VCenter Appliance unter ESXI 6.5 einfach nur extrem "annervt".

Das Problem tritt bei Direkteinstieg auf den ESXI (per ESXI-Webgui) nicht auf.

Der VM ist Folgendes per default zugeordnet:
1x CPU 1 Sockel 2Cores
10GB RAM
und div. vHDDs

Host:
VMWARE Esxi 6.5 (10884925)
10TB DAS Storage (Raid 10)
256GB RAM
2x Intel XEON Silver 4110 @2.1GHZ CPU


In Firefox, IE etc. reagiert alles extrem langsam. So kann man absolut nicht flüssig arbeiten.

Kennt hier vielleicht jemand ein derartiges Problem?

Jenseits von Gut & Böse
Beiträge: 11651
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Re: Vcenter Appliance extrem langsam

Beitragvon irix » 07.01.2019, 18:40

Geh mal per SSH in die VCSA und mach
vimtop oder evtl. vmtop? .. Ich meine es ist ersteres und dann guck mal was die Prozesse so treiben.

Gruss
Joerg

Member
Beiträge: 110
Registriert: 03.07.2013, 12:06

Re: Vcenter Appliance extrem langsam

Beitragvon mcdaniels » 07.01.2019, 19:42

Hi,
das sieht dann so aus:
Screenshot_20190107_194156.png


Zurück zu „vCenter / VMware VirtualCenter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast