Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

ESXI Host hat keine Netzverbindung mehr

Alles zum Thema vSphere 6, ESXi 6.0 und vCenter Server.

Moderatoren: Dayworker, continuum, Tschoergez, irix

Member
Beiträge: 46
Registriert: 13.11.2006, 16:52

ESXI Host hat keine Netzverbindung mehr

Beitragvon heinzelrumpel » 02.09.2018, 17:39

Hallo,

ich habe mir esxi in einer WIN 10 Hyper-V Umgebung zum testen installiert. Danach lief alles wie erwartet und ich konnte die Weboberfläche mittels IP erreichen. Seit heute ist es aber so, dass der Host sich zwar vom DHCP eine IP zieht, aber ich auf die Webconsole nicht drauf komme. Auch kann ich vom Host aus der shell nicht den DHCP Server anpingen. Ganz merkwürdig. Weiß jemand, wie ich dem Problem auf die Spur kommen kann?

Ciao, heinzelrumpel

Guru
Beiträge: 2605
Registriert: 27.12.2004, 22:17

Re: ESXI Host hat keine Netzverbindung mehr

Beitragvon rprengel » 03.09.2018, 18:03

heinzelrumpel hat geschrieben:Hallo,

ich habe mir esxi in einer WIN 10 Hyper-V Umgebung zum testen installiert. Danach lief alles wie erwartet und ich konnte die Weboberfläche mittels IP erreichen. Seit heute ist es aber so, dass der Host sich zwar vom DHCP eine IP zieht, aber ich auf die Webconsole nicht drauf komme. Auch kann ich vom Host aus der shell nicht den DHCP Server anpingen. Ganz merkwürdig. Weiß jemand, wie ich dem Problem auf die Spur kommen kann?

Ciao, heinzelrumpel

Hallo,
irgendwqs an den Netzwerkkarten geändert?
Gruss


Zurück zu „vSphere 6.0“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast