Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

FreeBSD (pfSense) Kompatibilitätsproblem

Alles zum Thema vSphere 6.5, ESXi 6.5 und vCenter Server.

Moderatoren: Dayworker, continuum, Tschoergez, irix

Member
Beiträge: 6
Registriert: 07.05.2018, 16:53

FreeBSD (pfSense) Kompatibilitätsproblem

Beitragvon esquire1968 » 07.05.2018, 17:08

Hallo zusammen!

Aum meinem Server VMware (ESXi 6.5.0 build-7967591) läuft eine VM mit pfSense/Gastbetriebssystem FreeBSD (64 Bit). Die VM läuft auch soweit, allerdings zeit ESXi immer folgende Fehlermeldung:

Das konfigurierte Gastbetriebssystem (FreeBSD (64 Bit)) für diese virtuelle Maschine entspricht nicht dem derzeit ausgeführten Gast (FreeBSD 11.1-RELEASE-p6). Sie müssen das richtige Gastbetriebssystem angeben, um gastspezifische Optimierungen zu ermöglichen.

Wo liegt der Fehler, bzw. wie kann ich diesen korrigieren?

Danke vorab und beste Grüße
Thomas

Zurück zu „vSphere 6.5“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste