Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

Ereignis-ID:1209 - ADWS-Instanzereignisse

Virtualisierungsmanagement, Servermanagement.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 89
Registriert: 19.05.2008, 14:18

Ereignis-ID:1209 - ADWS-Instanzereignisse

Beitragvon thp » 06.07.2011, 14:17

Hallo,

ich habe gerade auf vCenter 4.1 unter Win2008R2 umgestellt. Seitdem bekomme ich die folgende Meldung:

Protokollname: Active Directory Web Services
Quelle: ADWS
Datum: 06.07.2011 13:57:51
Ereignis-ID: 1209
Aufgabenkategorie:ADWS-Instanzereignisse
Ebene: Warnung
Schlüsselwörter:Klassisch
Benutzer: Nicht zutreffend
Computer: PRIES-V7-136.PRIESDOM.de
Beschreibung:
Fehler von Active Directory-Webdiensten beim Lesen der Einstellungen für die angegebene Active Directory Lightweight Directory Services-Instanz. Von den Active Directory-Webdiensten wird in regelmäßigen Abständen erneut versucht, diesen Vorgang auszuführen. In der Zwischenzeit wird diese Instanz ignoriert.

Instanzname: ADAM_VMwareVCMSDS

Ereignis-XML:
<Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event">
<System>
<Provider Name="ADWS" />
<EventID Qualifiers="32768">1209</EventID>
<Level>3</Level>
<Task>3</Task>
<Keywords>0x80000000000000</Keywords>
<TimeCreated SystemTime="2011-07-06T11:57:51.000000000Z" />
<EventRecordID>146</EventRecordID>
<Channel>Active Directory Web Services</Channel>
<Computer>PRIES-V7-136.PRIESDOM.de</Computer>
<Security />
</System>
<EventData>
<Data>ADAM_VMwareVCMSDS</Data>
</EventData>
</Event>

Profi
Beiträge: 991
Registriert: 31.03.2008, 17:26
Wohnort: Einzugsbereich des FC Schalke 04
Kontaktdaten:

Beitragvon kastlr » 15.07.2011, 19:34

Hallo,

schon mal das hier ausprobiert?
Active Directory Web Services

Viel Erfolg
Ralf

Member
Beiträge: 89
Registriert: 19.05.2008, 14:18

Beitragvon thp » 18.07.2011, 11:21

Hallo Ralf,

wir haben die folgende Lösung verwendet

http://thesaffageek.co.uk/tag/this-inst ... e-ignored/

die Meldung ist weg, Probleme sind bisher nicht aufgetreten

Member
Beiträge: 1
Registriert: 22.07.2010, 10:52

Beitragvon Turbohase » 14.03.2012, 15:15

Genau das hat geholfen, das Problem zu beheben.

Der Wert Port SSL stand dort als REG_SZ ohne Wertangabe.

Nach löschen des Schlüssels und eintragen als REG-DWORD mit dem dezimal Wert 636 ist endlich die minütliche Fehlermeldung weg.

:)


Zurück zu „vCenter / VMware VirtualCenter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast