Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Update von ESXi 6.7

Alles zum Thema vSphere 6.7, ESXi 6.7 und vCenter Server.

Moderatoren: Dayworker, continuum, irix

Member
Beiträge: 12
Registriert: 01.09.2020, 09:34

Re: Update von ESXi 6.7

Beitragvon Mickey73 » 21.04.2022, 09:44

Also die Power Settings steht auf beiden Server auf "Static High Performance Mode"... von daher kein Unterschied!

King of the Hill
Beiträge: 12780
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Re: Update von ESXi 6.7

Beitragvon irix » 21.04.2022, 09:54

Es gibt da mehr als ein Setting dafuer im Setup einer Server HW. Aber HPE ist nicht mein Schwerpunkt.

Frage: Gleiche Server bedeutet auch gleiche Anzahl/Typ an PCIe Erweiterungskarten und es sind original HPE Karten?

Wenn der Server noch Support hat dann frag halt mal den Hersteller. Ihc fuer Dell haette hier z.B OME welches mir alle diese Settings mal auflistet und dann koennte ich vergleichen. Wobei hier das Thema durch automatisierung erschlagen ist.. hier werden per Script die gleichen Settings verteilt.

Frage in die Runde:
Frueher konnte man fuer den ESXi als OS noch Powersettgings einstellen. Aber im vSphere Client sind die nun irgendwie "weg" wenn man 7.x hat.


Gruss
Joerg

King of the Hill
Beiträge: 13449
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Re: Update von ESXi 6.7

Beitragvon Dayworker » 22.04.2022, 23:22

Zum Hypervisor 7 kann ich noch nix sagen, aber die Temperaturfühler-Meldung "53-CPU 1 PkgTmp" ist nichts wirklich neues und tauchte bereits bei den 6er Versionen im Zusammenhang mit anderer Server-HW auf. VMware hatte das dann in einem Update beseitigt.
Ist die Meldung auch gleich, wenn man die GUI auf Englisch umschaltet? Die Deutsche Übersetzung von VMware besteht ja weiterhin nur in einer kostengünstigen, den technischen Sinn entstellenden 1:1-Wortübersetzung. Dann wäre die Meldung eventuell sogar nur ein nerviger aber folgenloser Anzeigefehler....


Zurück zu „vSphere 6.7“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast