Die Foren-SW läuft schon geraume Zeit ohne erkennbare Probleme. Sollte etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

ESXi 6.7.0 - keine Verbindung vsphereClient+Veeam Transportstream

Alles zum Thema vSphere 6.7, ESXi 6.7 und vCenter Server.

Moderatoren: continuum, irix, Dayworker

Member
Beiträge: 24
Registriert: 24.03.2011, 10:41

ESXi 6.7.0 - keine Verbindung vsphereClient+Veeam Transportstream

Beitragvon novregen » 26.09.2018, 09:33

Hallo,
wir haben zum testen einen Standalone ESX Host 6.7 aufgesetzt.
Beim Verwenden des vsphere Client 6.0 bekomme ich sofort "es konnte keine Verbindung hergestellt werden.... Unerwarteter Fehler beim sende.
Und auch beim Hinzufügen im Veeam 8.0 bekomme ich Fehlermeldung Failed to login to..... by SEPA,port 443 user xxxxx\root proxy srv: port:0 Die zugrunde liegende Verbindung wurde geschlossen. Unerwarteter Fehler beim Senden. Fehler bei Authentifizierung, da die Gegenstelle den Transportstream geschlossen hat.

Kann mir hier jemand helfen ? Danke im Voraus.

Guru
Beiträge: 2146
Registriert: 23.02.2012, 12:26

Re: ESXi 6.7.0 - keine Verbindung vsphereClient+Veeam Transportstream

Beitragvon ~thc » 26.09.2018, 09:41

Seit 6.5.0 U2 ist der vSphere-Client nicht mehr nutzbar.

Ein Blick in diesen Thread hätte dir gezeigt, dass Veeam erst ab Version 9.5.0 U3a funktioniert.

Member
Beiträge: 24
Registriert: 24.03.2011, 10:41

Re: ESXi 6.7.0 - keine Verbindung vsphereClient+Veeam Transportstream

Beitragvon novregen » 26.09.2018, 09:49

Mit Update 3 Version 9 lese ich auch gerade.
Bei 8.0 Update 3 steht 6.0, also wird damit auch kein 6.5 funktionieren oder ?



Zurück zu „vSphere 6.7“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast