Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Host nicht mehr erreichbar, VMs laufen noch, Login hängt

Alles zum Thema vSphere 6, ESXi 6.0 und vCenter Server.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 96
Registriert: 12.06.2007, 14:04

Host nicht mehr erreichbar, VMs laufen noch, Login hängt

Beitragvon pcpanik » 13.07.2017, 23:59

Hallo,

vielleicht hat jemand von euch noch einen heißen Tipp ...

Einer unserere ESX 6.0 U3 Hosts ist plötzlich nicht mehr im vCenter erreichbar gewesen.
Wie ich feststellte auch nicht mehr per Putty oder Webzugriff.
Ping antwortet noch.

Also denke ich mir, einfach mal den Management Dienst neu starten.

Problem:

Über eine Server-Remote-Session (iDRAC, ist ein Dell 610) hat sich der Login aufgehängt, nach eingabe des Passworts im Anmeldefenster ist der Biidschirm stehen geblieben und reagiert nicht mehr. Das Anmeldefenster steht mit ************* fest.
Strg+Alt+F1 und eine Anmeldung in der Konsole versucht, aber gleiches Spiel. Nach dem Login reagiert er nicht mehr und das Fesnter bleibt schwarz.

Jetzt fällt mir erst mal nichts mehr ein.
Die VMs laufen ... was gut ist, da Produktivsysteme.
Schlecht, weil Produktivsysteme. Kann den host nicht einfach mal booten.

Hat noch jemand eine Idee? Was übersehe ich?

King of the Hill
Beiträge: 12556
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Re: Host nicht mehr erreichbar, VMs laufen noch, Login hängt

Beitragvon irix » 14.07.2017, 07:00

Du wirst um einen Neustart nicht herum kommen.

Gruss
Joerg

Member
Beiträge: 96
Registriert: 12.06.2007, 14:04

Re: Host nicht mehr erreichbar, VMs laufen noch, Login hängt

Beitragvon pcpanik » 29.08.2017, 21:55

Kam ich leider auch nicht :-( Danke für Deine Antwort.

Experte
Beiträge: 1004
Registriert: 30.10.2004, 12:41

Re: Host nicht mehr erreichbar, VMs laufen noch, Login hängt

Beitragvon mbreidenbach » 29.08.2017, 22:35

14.07 vs 29.08. - das Ding hängt seit einem Monat ?


Zurück zu „vSphere 6.0“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast