Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Neue HWmit vSphere 5.5 oder 6.x

Alles zum Thema vSphere 6, ESXi 6.0 und vCenter Server.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 50
Registriert: 16.03.2010, 09:47

Neue HWmit vSphere 5.5 oder 6.x

Beitragvon minibit » 01.09.2016, 21:42

Hallo

Habe hier neue Server (HP DL360G9), soll ich vSphere Version 5.5. oder 6.x verwenden?
Ist nur eine Essentials Liznez und die Server mit Lokalen Storage, also eher auf der einfachen Seite.

Es sind ja anscheinend nich alle von V 6.x überzeugt, einige meinen es sein ein "gefrikel".
Soll ich also besser, die Hosts noch mit V 5.5 hochziehen?

Danke für euer Feedback.

Gruss
Adrian

King of the Hill
Beiträge: 12564
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Beitragvon irix » 01.09.2016, 22:22

Ich bin von vSphere 6 ueberzeugt und kann kein gefrickel erkennen. Wenn ich abschaetzen muss wuerde ich sagen das ich >100 Hosts aktualisiert oder in Betrieb genommen habe und kann nicht behaupten das es weniger gut ist als 5.5.

Ist es Fehlerfrei? Nö. War der Vorgaenger auch nicht.

Gruss
Joerg

King of the Hill
Beiträge: 13328
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Beitragvon Dayworker » 01.09.2016, 22:26

Mach dir zum Testen einfach 2 Sticks fertig und teste notfalls selbst. Vor allem prüfe vorher, ob deine HW für den 6er offiziell freigegeben wurde. Meine HW in der Signatur ist das jedenfalls nicht und daher werde ich auch vorerst weiterhin bei 5.5 bleiben.
Von HP gibts ja für deinen Server sicherlich auch eine customized Version des ESXi und die wirst du vermutlich aufgrund fehlender HP-spezifischer Treiber auch brauchen.


Zurück zu „vSphere 6.0“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste