Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

Einschränkungen vCenter Server Appliance - Plugins

Moderatoren: Dayworker, continuum, Tschoergez, irix

Benutzeravatar
Experte
Beiträge: 1519
Registriert: 25.04.2005, 17:20
Wohnort: Wiesbaden

Einschränkungen vCenter Server Appliance - Plugins

Beitragvon McStarfighter » 02.02.2014, 12:28

Hi,

nach langer Abstinenz habe ich nun endlich sooo richtig ordentlich potente Hardware für ne vSphere-Umgebung (dazu in einem extra Thread die Tage mehr) und brüte nun darüber, ob die Appliance was für mich wäre. Dabei lese ich als Einschränkung "Plugins von u.a. Drittanbietern werden nicht funktioneren". Hat jemand konkrete Angaben, welche Plugins das derzeit sind bzw. in welcher Funktion solche nicht nutzbaren Plugins tätig sind?

Danke im Voraus.

Zurück zu „vSphere 5.5 / ESXi 5.5“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast