Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

von 5.5 Agent zurück auf 5.1?

Moderatoren: Dayworker, continuum, Tschoergez, irix

Member
Beiträge: 76
Registriert: 08.09.2010, 16:17
Wohnort: Sonthofen

von 5.5 Agent zurück auf 5.1?

Beitragvon Ticilein » 21.10.2013, 08:42

Moign,

wie bekomme ich auf einer 5.5er VM den älteren 5.1er Agenten drauf?

Mein Problem:
Sicherung über BackupExec per Band und BE Agent kein Problem. Wenn jedoch die Sicherung B2D aller VMs läuft, meldet er einen Konfig-Fehler in der VM, wo ich den 5.5 Agenten drin habe. Alle anderen mit dem älteren Agenten werden gsichert.

Gruß Nico

Member
Beiträge: 206
Registriert: 09.09.2010, 14:12

Beitragvon Sven_B1982 » 21.10.2013, 08:56

Wäre die frage nicht in einem Symantex Forum besser aufgehoben?

Ansonsten sicherst du vom ESXi oder in der VM? Aus deinem Text kann man beides raus lesen.

Member
Beiträge: 13
Registriert: 05.08.2013, 13:04
Wohnort: Kleinniedesheim

Beitragvon FrankvanLight » 21.10.2013, 11:35

Vielleicht mal vorher informieren soweit ich weiß gibt es von BackupExec erst im Q1 2014 eine BackupExec Version die ESXi 5.5 Supportet.

Symantec ist da leider nicht sehr schnell glaube für 5.1 hatte es ewig gedauert bis da eine Version kam die das voll unterstützt hatte.

Benutzeravatar
Guru
Beiträge: 3129
Registriert: 22.02.2008, 20:01
Wohnort: Hessen

Beitragvon PeterDA » 26.10.2013, 22:55

Hi,
aber zurück zu deiner Frage meines Wissen gar nicht! Du must ein downgrade auf 5.1 machen.

Gruß Peter


Zurück zu „vSphere 5.5 / ESXi 5.5“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste