Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

VEEAM B&R 7 nun auch für vSphere 5.5 geeignet

Backupsoftware und sonstiges ...

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 212
Registriert: 02.06.2007, 19:45

VEEAM B&R 7 nun auch für vSphere 5.5 geeignet

Beitragvon Mr.Schrotti » 14.11.2013, 15:10

Der Patch wurde nun endlich veröffentlicht. Daher ist nun VEEAM B&R auch für vSphere 5.5 geeignet


Patch Download:
http://www.veeam.com/KB1831

Zurück zu „3rd Party Zubehör und Produkte“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast