Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

VMware Data Protection aus ESX 5.1

Moderatoren: Dayworker, continuum, Tschoergez, irix

Member
Beiträge: 24
Registriert: 11.04.2008, 13:28

VMware Data Protection aus ESX 5.1

Beitragvon greyman » 11.09.2012, 16:56

Hallo,

habe aus Neugier mal wieder die Data Protection Appliance aus ESX 5.1 installiert.

Nun kommt beim Aufruf der Webseite ein Login, Anmeldedaten sollen laut Hilfe beim ersten Anmelden aber nicht abgefragt werden sondern direkt die Konfigurationsseite kommen.

Die üblichen Verdächtigen ( root/vmware oder root/vmw@re ) gehen nicht.

King of the Hill
Beiträge: 12359
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Beitragvon Dayworker » 11.09.2012, 16:59

Hast du es mal mit "root" und deinem entsprechenden Passwort probiert?

Member
Beiträge: 155
Registriert: 24.05.2012, 15:37

Beitragvon vMario156 » 11.09.2012, 20:06

Das Default-Passwort ist 'changeme'.

Etwas ungünstig, dass sich die Default-Passwörter so unterscheiden.

Gruß Mario

Member
Beiträge: 24
Registriert: 11.04.2008, 13:28

Beitragvon greyman » 12.09.2012, 09:24

vMario156 hat geschrieben:Das Default-Passwort ist 'changeme'.


Danke, hat geklappt.

Wer die Bedeutung der "null" Felder sucht:
Das obere ist der Hostname des SSO Host, das untere der Port.

Member
Beiträge: 212
Registriert: 02.06.2007, 19:45

Beitragvon Mr.Schrotti » 12.09.2012, 11:17

welches war denn da nochmal der default port? bei SSO? ....


schon erledigt ...


Zurück zu „VMs & Appliances“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste