Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Aktivierung MS Office 2010 im Automated Pool + Linked Clone

Deskopvirtualisierung und Anwendungsmanagement mit VMware Horizon.

Moderatoren: irix, Dayworker

Member
Beiträge: 2
Registriert: 04.08.2011, 09:45

Aktivierung MS Office 2010 im Automated Pool + Linked Clone

Beitragvon mschenker » 04.08.2011, 09:52

Wir haben ein Masterimage mit Office 2010 installiert (Office Standard aus dem Open Programm) und das Office aktiviert.

Nur haben wir einen Automated Pool mit Linked Clones für 10 User ausgerollt. Ein paar Tage lief Office 2010 problemlos und wurde als "Aktiviert" angezeigt.
Jetzt bekommt die User plötzlich die Meldung, Office sei nicht aktiviert.

Wie lässt sich das Problem lösen? Einen KMS Server aufzusetzen geht laut Recherche erst ab 25 Maschinen.

Danke für eine Rückmeldung!

Member
Beiträge: 20
Registriert: 26.07.2010, 11:52

Beitragvon il_principe » 04.08.2011, 10:23

Hi,

25 ist die Anzahl der Windows Systeme, die aktiviert werden müssen. Bei office geht's schon ab 5.

lg
il_principe

Member
Beiträge: 2
Registriert: 04.08.2011, 09:45

Beitragvon mschenker » 04.08.2011, 14:59

Danke! Muss man 5x das Office manuell anmelden bis der KMS greift oder funktioniert das anders? 5 Office VMs gleichzeichtig an?


Zurück zu „View / Horizon View“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast