Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Linked Clones werden erstellt und sofort wieder gelöscht

Deskopvirtualisierung und Anwendungsmanagement mit VMware Horizon.

Moderatoren: irix, Dayworker

Member
Beiträge: 51
Registriert: 29.01.2008, 23:10

Linked Clones werden erstellt und sofort wieder gelöscht

Beitragvon Jens L. » 30.11.2010, 14:25

Hallo Gemeinde,

die Testumgebung ist ein ESX-4.0-Cluster mit FC-SAN, vCenter-Server 4.0, Vmware View 4.5 Build 293049 und einem WinXP-SP3-Client (Master für die Clones).

Als Arbeitsplatz kommt ein Fujitsu Zero Client zum einsatz (mit Pano Connection Manager).

Die Konfiguration der Linked Clones scheint soweit zu funktionieren, es werden 2 Clones der Master-VM erstellt, ABER sobald diese fertig ist werden die Clones sofort wieder gelöscht.

Hat jemand eine Idee warum und wie man das verhalten abstellen kann?

Gruß

Jens L.

Member
Beiträge: 9
Registriert: 22.12.2010, 11:47

Beitragvon DukeR » 31.05.2011, 14:52

Hallo zusammen

Habe das gleiche Problem, trotz gültiger Lizenz.

Grüsse

Member
Beiträge: 247
Registriert: 01.10.2007, 17:09

Beitragvon zacker » 31.05.2011, 15:43

Hi
das kann viele Ursachen haben ...

Fakt ist auf jeden Fall das nicht alles so klappt wie es sollte
und deswegen die LKlones wieder gelöscht werden.

Alles schön nach Anleitung gemacht ?
http://www.vmware.com/pdf/view-46-administration.pdf

Was steht denn bei Monitoring / Events als Fehler ?

Member
Beiträge: 9
Registriert: 22.12.2010, 11:47

Beitragvon DukeR » 01.06.2011, 15:03

Hat sich erledigt. Das Problem war, dass der verwendete User im View Manager zu wenig Rechte im vCenter hatte.

Gruss


Zurück zu „View / Horizon View“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast