Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Blackscreen nach 10minuten

Deskopvirtualisierung und Anwendungsmanagement mit VMware Horizon.

Moderatoren: irix, Dayworker

Member
Beiträge: 34
Registriert: 14.09.2009, 15:10

Blackscreen nach 10minuten

Beitragvon tjanga » 09.11.2010, 13:10

Hallo zusammen

wir arbeiten mit wyse p20 clients, view 4.5 und vsphere 4.1. alles auf dem neusten stand mit neusten firmwares.

Problem:
passiert an einem client 10min keine eingabe, nichts, erscheint ein kurzer blackscreen, ca. 1sec. danach sieht man wieder alles. wenn ich dann die maus bewege kommt nochmals kurz ein blackscreen von 1sec dann läuft alles wieder wie geschmiert.

diese geschichte passiert immer genau nach 10min "leerlauf"

hab schon alle gpo's durchforstet, screensaver kommt viel später, ...

hat jemand ein tipp?

King of the Hill
Beiträge: 13482
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Beitragvon Dayworker » 09.11.2010, 19:28

Auch wenn der energetisch völlig sinnlose Screensaver erst später angeht, werden deine Energiespareinstellungen schon vorher aktiv und darauf deuten die genau 10min Zeitspanne hin.

Member
Beiträge: 34
Registriert: 14.09.2009, 15:10

Beitragvon tjanga » 10.11.2010, 08:01

Vielen Vielen DANK!!

sch... Energiespareinstellungen!! Windows wollte den Monitor nach 10 min aussschalten, was zu diesem Phenomen führte...

Danke und gruss

tjanga


Zurück zu „View / Horizon View“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast