Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

View Client Disconnect

Deskopvirtualisierung und Anwendungsmanagement mit VMware Horizon.

Moderatoren: irix, Dayworker

Benutzeravatar
Member
Beiträge: 109
Registriert: 13.11.2007, 09:32
Wohnort: Hannover

View Client Disconnect

Beitragvon Devron » 06.08.2009, 10:47

Hallo Leute,

ich habe folgendes Problem. Ich habe eine neue View Umgebung mit der aktuellsten Version. Immer wenn ich jetzt von einem View-Client auf einen Desktop zugreife, logt er sich kurz ein und nach ca. 5-10 sec bricht die Verbindung ohne eine Fehlermeldung ab.
Das ist sowohl bei XP SP3 VM´s wie auch bei Vista VM´s.

Ich hab da z.Zt keine Anhaltspunkte wo ich mal suchen könnte.
Es ist auch sonst keine Software installiert und ich sitze nicht hinter einer Firewall.

Vielen Dank im vorraus.

[Edit] : Nach ca 5-6 Versuchen ist die Verbindung dann für 1x Stabil.

Member
Beiträge: 400
Registriert: 08.07.2009, 15:03

Beitragvon tr » 06.08.2009, 12:39

wie groß ist denn das netzwerk zwischen dem client und dem server

Benutzeravatar
Member
Beiträge: 109
Registriert: 13.11.2007, 09:32
Wohnort: Hannover

Beitragvon Devron » 06.08.2009, 13:17

1 Gigabit

Member
Beiträge: 400
Registriert: 08.07.2009, 15:03

Beitragvon tr » 06.08.2009, 13:59

nein ich meinte ob du verschieden netze dazwischen hast

Benutzeravatar
Member
Beiträge: 109
Registriert: 13.11.2007, 09:32
Wohnort: Hannover

Beitragvon Devron » 06.08.2009, 14:03

Nein alles ein Netz, std. Class C

Member
Beiträge: 400
Registriert: 08.07.2009, 15:03

Beitragvon tr » 06.08.2009, 15:54

hast du schon mal versucht ob ein ping durch geht während du dich anmelden willst?


Zurück zu „View / Horizon View“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast