Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

VM-Player via TCP/IP mit dem Host-PC (XP) verbinden

Hilfe bei Problemen mit der Installation und Benutzung des VMware Player und VMware Workstation Player.

Moderatoren: irix, continuum, Dayworker

Benutzeravatar
Member
Beiträge: 1
Registriert: 27.09.2007, 03:40
Wohnort: Westerwald

VM-Player via TCP/IP mit dem Host-PC (XP) verbinden

Beitragvon Norbert3f » 28.09.2007, 17:04

Hallo,
habe einen PC unter XP-prof eingerichtet. Nun hat mir jemand den VMWare-Player und seine Applikation gebracht. Nach der Installation habe ich [Ethernet] auf [NAT] gestellt und passende IP's fuer dieses LAN vergeben. Danach kam ich mit dem Browser ins Internet und im WinExplorer unter Netzwerke waren die PC's im LAN zu sehen.
Also eigentlich alles happy.

Nachdem der PC ausgeschlafen hatte, habe ich ihn heute gebootet und den VM-Player gestartet. Seltsamerweise ging nichts mehr, kein Internet und auch kein LAN ist zu erreichen. Die eingerichteten IP-Adressen sind jedoch noch vorhanden, mehr aber auch nicht.
Blindes Netzwerk oder "ich seh etwas, was VM nicht sieht" ...
Bild
Wo muesste ich eingreifen um den gestrigen Zustand wieder herzustellen :?:
Wo kann/muss man clicken um Passwoerter zu hinterlegen oder ein Login zu erzeugen :?:

Zurück zu „VMware Player und VMware Workstation Player“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast