Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

problem: keine Erkennung der Maus

Hilfe bei Problemen mit der Installation und Benutzung des VMware Player und VMware Workstation Player.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 2
Registriert: 05.05.2011, 16:02

problem: keine Erkennung der Maus

Beitragvon trompetenpete » 05.05.2011, 16:08

Hallo zusammen,

ich habe Microsoft Vista auf meinen Rechner installiert. Der VMware Player läuft mit
Microsoft XP. Ich hab folgendes Problem:
Wenn ich meinen VMware Player hochgeladen habe und ich mit meiner Maus auf den Desktop klicke, dann verschwindet diese. Kurz gesagt, ich kann nichts anklicken.
Kann mir bitte jemand mit diesem Problem helfen.

Vielen Dank schon im Voraus.

LG

Benutzeravatar
Profi
Beiträge: 870
Registriert: 26.09.2007, 13:09
Wohnort: NRW

Beitragvon ideFix » 05.05.2011, 16:50

Player Version?

VMware Tools in der VM installiert? (iso zB hier: http://packages.vmware.com/tools/esx/4. ... 341836.iso)

War das Problem schon immer da, oder funktionierte es in der Vergangenheit?

Member
Beiträge: 2
Registriert: 05.05.2011, 16:02

Beitragvon trompetenpete » 05.05.2011, 18:10

Hallo,

PlayerVersion ist die neuste 1.3.4

Das Problem ist erst vor kurzem aufgetreten.
Die VMware Tools hatte ich bisher noch nicht installiert.
Bin aber gerade am installieren dieser Tools.

Vielen Dank für deine bisherige HIlfe.

LG


Zurück zu „VMware Player und VMware Workstation Player“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste