Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Probleme bei der Installation des VMWare Players

Hilfe bei Problemen mit der Installation und Benutzung des VMware Player und VMware Workstation Player.

Moderatoren: irix, Dayworker

Member
Beiträge: 2
Registriert: 26.05.2009, 20:32

Probleme bei der Installation des VMWare Players

Beitragvon jannaef » 26.05.2009, 20:44

Hallo Zusammen

Ich habe ein Problem bei der Insatallation des VMWare Players, jedesmal wenn ich es versuche, friert mein Bildschirm ein. Ich kann dann überhaupt nichts mehr machen und muss meinen PC abwürgen. Wenn ich den PC wieder starte ist der Player nicht vollständig installiert und ich muss ihn wieder löschen.

Ich benutze Windows Vista Business und will den VMWare Player 2.5.2 installieren, habe aber auch andere Versionen probiert, die auch nicht funktionieren.

Mein PC friert ein, wenn VMWare irgendetwas mit Netzwerk installieren will.
Fehlermeldungen gibt es leider keine.

Danke für eure Hilfe!

Benutzeravatar
UNSTERBLICH(R.I.P.)
Beiträge: 14759
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 26.05.2009, 20:50

Hast du UAC abgeschaltet und als Admin installiert ?

Member
Beiträge: 2
Registriert: 26.05.2009, 20:32

Beitragvon jannaef » 26.05.2009, 21:35

continuum hat geschrieben:Hast du UAC abgeschaltet und als Admin installiert ?


Danke für deine schnelle Antwort.
Habe dein Tipp gleich ausprobiert, leider macht die Installation jetzt ein Roll back.

Schlussmeldung von VMWare sieht folgendermassen aus:

The wizard was interrupted before VMWare Player could be completely installed.
Your system has not benn modified. To compete installation at another time, please run setup again.


Zurück zu „VMware Player und VMware Workstation Player“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste