Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

vCenter reagiert nicht

Alles zum Virtualisierungsmanagement und Servermanagement, was nicht direkt in ein festes Version-Schema paßt.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 102
Registriert: 19.05.2008, 14:18

vCenter reagiert nicht

Beitragvon thp » 09.11.2018, 12:34

Hallo,

wir setzten die VMware-vCenter-Server-Appliance 6.0 Build 30400 ein

seit kurzen reagiert das System nicht mehr. auch ein Restart hilft nicht weiter.

Filesystem 1K-blocks Used Available Use% Mounted on
/dev/sda3 11215096 10153356 0 100% /
udev 8233832 168 8233664 1% /dev
tmpfs 8233832 36 8233796 1% /dev/shm
/dev/sda1 130888 38296 85834 31% /boot
/dev/mapper/core_vg-core 25794876 3848168 20636400 16% /storage/core
/dev/mapper/log_vg-log 10313016 7633236 2155904 78% /storage/log
/dev/mapper/db_vg-db 10313016 514008 9275132 6% /storage/db
/dev/mapper/dblog_vg-dblog 5152384 223468 4667184 5% /storage/dblog
/dev/mapper/seat_vg-seat 10313016 393200 9395940 5% /storage/seat
/dev/mapper/netdump_vg-netdump 1024024 17688 954320 2% /storage/netdump
/dev/mapper/autodeploy_vg-autodeploy 10313016 154236 9634904 2% /storage/autodeploy
/dev/mapper/invsvc_vg-invsvc 5152384 164784 4725868 4% /storage/invsvc

Experte
Beiträge: 1746
Registriert: 04.10.2011, 14:06

Re: vCenter reagiert nicht

Beitragvon JustMe » 09.11.2018, 12:45

Um jetzt nicht auf exakt derselben Version nachschauen zu muessen:

Was liegt denn auf
/dev/sda3 11215096 10153356 0 100% /
Dort wuerde ich mit dem Loeschen anfangen (von [Log-]Dateien; NICHT des Dateisystems!)

Member
Beiträge: 102
Registriert: 19.05.2008, 14:18

Re: vCenter reagiert nicht

Beitragvon thp » 09.11.2018, 13:34

das ist mir schon klar.

Ich habe in Verzeichnis /var/log einige alte logs gelöscht, damit komme ich auf 96%
Wo kann ich noch weiter aktive werden

gibt es die Möglichkeit /dev/sda3 zu vergrößern

Experte
Beiträge: 1746
Registriert: 04.10.2011, 14:06

Re: vCenter reagiert nicht

Beitragvon JustMe » 09.11.2018, 14:13



Zurück zu „vCenter / VMware VirtualCenter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste