Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

[solved] VCenter 5.1 im Webclient nicht sichtbar

Alles zum Virtualisierungsmanagement und Servermanagement, was nicht direkt in ein festes Version-Schema paßt.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 168
Registriert: 16.10.2008, 11:36
Kontaktdaten:

[solved] VCenter 5.1 im Webclient nicht sichtbar

Beitragvon mscheller » 18.01.2013, 08:48

Hallo ich habe von vCenter 5.0 auf 5.1 upgedatet. Wenn ich nun in den WebClient schaue kann ich mein vCenter nicht finden! Wie kann ich das vCenter im WebClient sichbar machen?

Gruß
mscheller

King of the Hill
Beiträge: 12450
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Beitragvon irix » 18.01.2013, 10:16

Connecte dich mit dem vSphere Client auf das vC und fuege den Benutzer als Administrator auf oberster Ebene mal hinzu.


Gruss
Joerg

Member
Beiträge: 168
Registriert: 16.10.2008, 11:36
Kontaktdaten:

Beitragvon mscheller » 18.01.2013, 10:19

welchen Benutzer den admin@system-domain?

King of the Hill
Beiträge: 12450
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Beitragvon irix » 18.01.2013, 10:37

Ja.

King of the Hill
Beiträge: 12450
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Beitragvon irix » 18.01.2013, 14:18

Und?

Gruss
Joerg

Member
Beiträge: 168
Registriert: 16.10.2008, 11:36
Kontaktdaten:

Beitragvon mscheller » 18.01.2013, 14:25

Läuft, Danke !


Zurück zu „vCenter / VMware VirtualCenter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste