Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

IBM x3650 auf Warning im VC nach Bios-Update

Virtualisierungsmanagement, Servermanagement.

Moderatoren: Dayworker, continuum, Tschoergez, irix, stefan.becker

Member
Beiträge: 49
Registriert: 19.06.2008, 20:41

IBM x3650 auf Warning im VC nach Bios-Update

Beitragvon v1n2 » 20.10.2009, 15:01

Hallo,

ich habe bei 2 IBM x3650 [7979BJG] die IBM-Treiber und die qlogic Firmware auf den neuesten Stand gebracht (IBM Bios 1.11 -> 1.16)
Jetzt wird bei beiden Geräten im VC unter Health Status in der ersten Zeile hinter Beschreibung der Hardware eine Warning angezeigt.
Alle Komponenten darunter sind jedoch Grün.. Ich habe beide Geräte schon einmal > 1 min. stromlos gemacht, alle Log im Bios gelöscht, aber diese Warning verschwindet nicht..
Hat jemand noch eine Idee, in welchen Logs auf dem Host ich nachschauen kann, was diese Warning auswirft...?

Danke und Gruß

Member
Beiträge: 51
Registriert: 03.10.2008, 10:18
Wohnort: Neunkirchen am Main

Beitragvon t.trendel » 21.10.2009, 13:06

Bei den Maschinen bitte die neuste Version vom Bios installieren.
Da mus es schon eine Version 1.0.3 geben!!

Dann sind ie Meldungen weg!!

Profi
Beiträge: 757
Registriert: 18.03.2005, 14:05
Wohnort: Ludwigshafen

Beitragvon Martin » 21.10.2009, 14:48

1.16 (GGE145A) ist bereits die aktuelleste Version vom x3650 BIOS:
http://www-947.ibm.com/systems/support/ ... nd=5000008

Member
Beiträge: 49
Registriert: 19.06.2008, 20:41

Beitragvon v1n2 » 29.10.2009, 10:33

Also ich habe eigentlich alle Treiber und FWs aktuell, via UpdateExpress installiert...

Was meinst du mit Bios 1.03..? Die 1.16, wie Martin schreibt, ist die aktuellste und ist auch die bei mir installierte..

Member
Beiträge: 49
Registriert: 19.06.2008, 20:41

Beitragvon v1n2 » 05.11.2009, 12:36

Zur Info:

Mit Downgrade auf BIOS Version 1.15 ist die Warning erst einmal verschwunden..

Member
Beiträge: 1
Registriert: 24.11.2009, 10:27

Beitragvon bamboozle » 24.11.2009, 10:32

Wir haben hier genau das gleiche Problem. Scheinbar tritt es in Verbindung von x3650 und BIOS Version 1.16 auf. Ich habe heute von IBM nach Analyse meiner ESX-Logs folgende RÜckmeldung erhalten:

from ESX point of view the system seems to be ok.
We should wait for the feedback of the hw collegues and continue
investigation in bios part.


Wie es aussieht arbeiten derzeit Entwickler in den USA am Debuggen des BIOS 1.16. Ich gehe davon aus, daß es in den nächsten Tagen einen Patch geben wird.


Zurück zu „vCenter / VMware VirtualCenter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste