Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Windows XP funzt nach Upgrade nicht mehr

VMware auf dem MAC

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 1
Registriert: 21.01.2011, 10:46

Windows XP funzt nach Upgrade nicht mehr

Beitragvon wintersprinter » 21.01.2011, 11:05

Hallo Leute

Sollte diese Thema schon hundertmal besprochen worden sein, bitte einfach schnell linken. Habe leider nichts gefunden.
Habe gestern mein Betriebssystem auf Snow Leopard 10.6.6 geupgradet und jetzt läuft mein Windows XP Home Edition nicht mehr. Benutze noch Fusion 1.1 und hatte bisher nie Probleme. Folgende Fehlermeldung erscheint:

"VMware Fusion - nicht behebbarer Fehler: (vcpu-0)
NOT_IMPLEMENTED bora/devices/mainmem/mainMemHosted.c:1967
Protokolldatei in „/Users/claudiopini/Documents/Virtual Machines.localized/Windows XP Home Edition.vmwarevm/vmware.log“ verfügbar. Wenden Sie sich an den Support, und stellen Sie die Protokolldatei bereit.
Zum Erfassen der Dateien zur Bereitstellung für den VMware-Support führen Sie „/Library/Application Support/VMware Fusion/vm-support.tool“ aus.
Die Reaktion erfolgt basierend auf Ihren Support-Vereinbarungen."



Kennt ihr das und was muss ich nun tun? Alle Programme sind legal gekauft und mit Lizenz, nur so...
Grüsse und Danke für Antworten.
wintersprinter

Member
Beiträge: 95
Registriert: 07.08.2009, 11:06
Wohnort: Mörfelden

Beitragvon omicronont » 21.01.2011, 12:04

Hallo,

hier: http://discussions.apple.com/thread.jspa?messageID=10230893 wird ein Fusion-Update empfohlen.

Gruß,

Knut


Zurück zu „Fusion“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste