Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

GELÖST! Welche Version brauche ich?

VMware auf dem MAC

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 3
Registriert: 20.02.2020, 17:13

GELÖST! Welche Version brauche ich?

Beitragvon Smarrari » 03.07.2021, 22:06

Mein Beitrag hat sich komplett erledigt, da ich gerade den kostenlosen VMware Player heruntergeladen und erfolgreich installiert habe. Vielleicht kann ein netter Admin den Beitrag löschen. Danke!

King of the Hill
Beiträge: 13289
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Re: GELÖST! Welche Version brauche ich?

Beitragvon Dayworker » 03.07.2021, 23:09

Mich würde ja interessieren, welches Problem unter Fusion (Apple-only) bestand und wie du das mit dem funktionseingeschränkten Player (Linux und Windows) gelöst hast.

King of the Hill
Beiträge: 12537
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Re: GELÖST! Welche Version brauche ich?

Beitragvon irix » 04.07.2021, 00:48

Es gibt Fusion Player und Fusion Pro (3D Acceleration, Container usw.) fuer OSX.

Gruss
Joerg


Zurück zu „Fusion“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast