Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

treiber gesucht - z.b. soundtreiber

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation und VMware Workstation Pro.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 9
Registriert: 14.05.2005, 22:12

treiber gesucht - z.b. soundtreiber

Beitragvon nfs_champ » 16.05.2005, 19:59

hallo

habe hier den guten tip für dosidle bekommen. danke dafür.
gibt es noch mehr downloads auf der seite von vmware? z.b. treiber für die emulierte hardware. suche momentan nach einem soundtreiber für dos.

habt ihr auch da einen tip?

schon mal danke. und noch einen schönen rest-feiertag.

Benutzeravatar
Moderator
Beiträge: 14745
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 17.05.2005, 15:47

Bei VMware gibt es nur noch SCSI-treiber.
Sound in Windows 3.11: http://vmware0.tripod.com/index.htm

Fuer Solaris, SCSO, QNX, Openstep, Plan9 sind mir ansonsten noch Treiber bekannt, die nicht bei den VMware-tools enthalten sind - alle anderen - Linux und Windows (FreeBSD) werden mitgeliefert.

Ulli

Member
Beiträge: 9
Registriert: 14.05.2005, 22:12

Beitragvon nfs_champ » 17.05.2005, 21:49

die seite steht tatsächlich unter links links links - und ich habe es glatt überlesen *schäm*.
cd-treiber ist installiert - keine probleme. soundtreiber ist installiert und der meinung, er findet eine soundkarte. hoffe mal, dass es dann auch funktioniert.
so, jetzt mal das gute alte indy suchen, dann kann es hoffentlich los gehen.
merci.


Zurück zu „VMware Workstation und VMware Workstation Pro“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste