Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

Suse 9.1 als Gaststystem unter XP

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation und VMware Workstation Pro.

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 1
Registriert: 08.04.2005, 12:39

Suse 9.1 als Gaststystem unter XP

Beitragvon lobe » 08.04.2005, 13:28

Hallo

Nach der Installation von Suse 9.1 erscheint Linux in 4 Fenster. Auch nach Ausprobieren der verschiedenen Startoptionen ändert sich die Situation nicht.

Meine Umgebung: Hostsystem WinXP SP1 auf IBM Thinkpad R40 (2681HSG), 2GHz, 768MB RAM, ATI Mobility Raedeon 7500, VMware 4.5.2 (8848).

Beat Loosli

Experte
Beiträge: 1425
Registriert: 11.08.2004, 17:08
Wohnort: Paderborn

Beitragvon MSueper » 09.04.2005, 11:50

Hallo,
in der Eingabezeile vga eintippen. Dann gehts.
Grüße, Martin

Member
Beiträge: 12
Registriert: 25.04.2005, 17:09

Beitragvon Pete1969 » 28.04.2005, 02:37

Ich hab das selbe Prob! wenn ich vga eintippe komm ich zwar zum installationsmenü wo ich dann ne Sprache auswählen soll aber es is immernoch 4fach geteilt und sowas von klein dass ich echt nix lesen kann...
was machen? :?:

Experte
Beiträge: 1425
Registriert: 11.08.2004, 17:08
Wohnort: Paderborn

Beitragvon MSueper » 29.04.2005, 11:41

Hallo,
es muss
vga=normal
heissen. Mit Suse 9.2 und 9.3 treten die Probleme nicht auf, zumindest bei mir nicht (Suse 9.2 noch auf 4.5.2 inst. und 9.3 auf VMware 5.0).
Grüße, Martin

Benutzeravatar
Moderator
Beiträge: 1599
Registriert: 16.10.2002, 20:13
Wohnort: Köln

Beitragvon minimike » 29.04.2005, 17:47

Oder mit F2 eine Textinstallation mit Ncursesscreen wählen. Wo die Maus fehlt wird mit der Tab Taste gearbeitet ;)


Zurück zu „VMware Workstation und VMware Workstation Pro“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste