Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

Netzwerkprobleme mit vmware 4.5.1

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: Dayworker, continuum, Tschoergez, irix, stefan.becker

Member
Beiträge: 2
Registriert: 07.07.2004, 12:01
Kontaktdaten:

Netzwerkprobleme mit vmware 4.5.1

Beitragvon jimi » 07.07.2004, 12:14

Hi,

Habe als Host OS WinXP und als Guest OS Suse 9.1 installiert. Läuft alles wunderbar. nur ich möchte per yast ein online update machen. ich muss bridged networking einstellen. Danach kommt die Fehlermeldung: The network bridge on device VMnet0 is not running. The virtual machine will not be able to comunicate with the host or with other machines on your network.

:evil:

was kann man tun?

Moderator
Beiträge: 317
Registriert: 02.03.2004, 22:50
Wohnort: Im Urlaub bis 02.08.2004
Kontaktdaten:

Network Bridge not running

Beitragvon HartmutSchaumburg » 07.07.2004, 19:09

Hallo,


dafür gibt es zwei Ursachen:

1. Kein Netzwerkkabel angeschlossen
2. VMware Bridge Protokoll nicht aktiv

Prüf das mal bitte.

Member
Beiträge: 2
Registriert: 07.07.2004, 12:01
Kontaktdaten:

Beitragvon jimi » 07.07.2004, 23:28

Alles klar, hab mich mal bisschen belesen und gemerkt, dass die 4.5.2er Version gut mir Suse 9.1 läuft. Hab mal update geladen, neu installiert und siehe da, es funktioniert... wer hätte das gedacht???

Danke noch mal für die Antwort


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste