Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.

Windows me unter XP funzt nicht

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation und VMware Workstation Pro.

Moderatoren: Dayworker, continuum, Tschoergez, irix, stefan.becker

Member
Beiträge: 1
Registriert: 16.03.2004, 12:48

Windows me unter XP funzt nicht

Beitragvon sToNe » 16.03.2004, 12:54

moin leute,

leider bin ich mit diesem tool noch recht unbeholfen und hoffe hier ne antwort auf meine frage zu bekommen.

habe mit vmware unter xp suse installiert und das hat einwandfrei funktioniert...

jetzt wollte ich me installieren, da ich ein paar spiele habe die nur mit 98/me laufen nur das funzt nicht so richtig

ich habe alles so eingestellt wie bei suse damals - nur entweder er hängt sich beim schreiben der systemdateien auf oder es bringt mir die meldung das er auf hppts oder ntfs platten nicht schreiben kann und eine dos partition fehlt...

heute mittag hab ich mal eine richtige partition angelegt und siehe da die installation hat gestartet aber leider kam dann auch die meldung das dier die dateien nicht auf ntfs schreiben kann...

was mache ich falsch - bzw. gibt es irgendwo nen tut wo die eintsellungen sieht...

ich habe eingetragen 256mb ram und 5 gb virtuelle platte blos wenn ich es von der virtuellen platte starten will hängt er sich auf bzw. bringt mir das mit der dos platte :(

ich danke euch für eure hilfe

hoffe ich hab meine frage hier einigermasen normal gestellt - verzeiht mir bitte falls das bisschen komisch klingt aber wie schon gesagt - bin da recht neu auf dem gebiet

Zurück zu „VMware Workstation und VMware Workstation Pro“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste