Die Foren-SW läuft schon geraume Zeit ohne erkennbare Probleme. Sollte etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

kein CDROM in Vmware

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation und VMware Workstation Pro.

Moderatoren: continuum, irix, Dayworker

Member
Beiträge: 6
Registriert: 02.12.2002, 22:44

kein CDROM in Vmware

Beitragvon Gundi » 03.12.2002, 22:09

ich habe kein CDROM Laufwerk mehr in Vmware. außerhalb habe ich noch das CDROM. Bitte um Hilfe

Member
Beiträge: 32
Registriert: 28.07.2002, 11:11

Beitragvon rider » 03.12.2002, 23:48

Das CD-Laufwerk musst Du freigeben. Schau im Configuration-Manager nach, ob es aktiviert ist und ob der Mount-Punkt (meist /mnt/cdrom oder unter SuSE /media/cdrom o. ä.) stimmt.

Member
Beiträge: 6
Registriert: 02.12.2002, 22:44

Beitragvon Gundi » 04.12.2002, 00:17

Ich habe 6 oder 7 CDROM und Brenner in meiner Suse konfiguration gefunden obwohl ich nur eins drin habe.

Beitragvon Gast » 04.12.2002, 00:32

Versuch es mal mit /dev/cdrom

Hast Du mehr als ein CD/Brenner/DVD-Laufwerk?

Beitragvon Gast » 04.12.2002, 00:36

nein nur ein Brenner und DVD

Member
Beiträge: 32
Registriert: 28.07.2002, 11:11

Beitragvon rider » 04.12.2002, 01:06

Dann ist es mit hoher Wahrscheinlichkeit /dev/cdrom.

Zur Not schau mal in der /etc/fstab nach, welches Device da gemounted wird.


Zurück zu „VMware Workstation und VMware Workstation Pro“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste