Die Foren-SW läuft ohne erkennbare Probleme. Sollte doch etwas nicht funktionieren, bitte gerne hier jederzeit melden und wir kümmern uns zeitnah darum. Danke!

vmware download-Section Offline

Anything goes ;)

Moderatoren: irix, continuum, Dayworker

Member
Beiträge: 96
Registriert: 27.05.2010, 10:10
Wohnort: Oberbergisches Land

vmware download-Section Offline

Beitragvon vrmgoesvm » 18.05.2011, 15:05

Hi.

Bin schon den ganzen Tag nicht in der Lage die aktuellen VMview Installer von der vmware-Website runterzuladen.
Ist das bei Euch auch so.
Ich könnte kotzen, jetzt habe ich für 80.000€ Hardware stehen und kann nicht installieren...... :cry:

Bekomme nach dem Bestätigen des Download-Buttons immer Folgendes:

Internal Error

The VMware download portal encountered an error while processing your request. We're sorry for the inconvenience. If you choose to report this error, please provide the following error information:

Error code: YS88
Error date: Wed May 18 05:11:21 PDT 2011
Err 4 user: Not logged in
Exception: VM-CLIENT-UNKNOWN:Exception occurred in SOAP Call.6-byte UTF8 encoding not supported.


Gruß
Jörg

Benutzeravatar
Moderator
Beiträge: 14752
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 18.05.2011, 15:10

du bist schon der 2te aus Deutschland der heute nicht von VMware runterladen kann

clear mal deinen Browser-cache - beim ersten Fall reichte das

poste mal was du genau runterladen willst - link ?
dann probier ich es mal

also bei mir geht es ...

Member
Beiträge: 96
Registriert: 27.05.2010, 10:10
Wohnort: Oberbergisches Land

Beitragvon vrmgoesvm » 18.05.2011, 15:35

Hi.

Cache geleert - brachte nix.

Habe mittlerweile aus unserem Firmennetz Firefox, IE und Safari auf mehreren Rechnern ausprobiert.
Es kommt immer die selbe Fehlermeldung.

Bin dann mal via VPN auf meinen OSX-Server zuhause gegangen.
Dort war ich noch nie auf einer vmware Seite.

Dort bekomme ich die selbe Fehlermeldung!
Also irgendetwas stimmt da nicht.

Ich brauche quasi alle Installer der vmview 4.6 (den ESX als i)
die unter der Premier-Variante angezeigt werden. (Außer Workstation, die habe ich schon)
Danke für Dein Angebot!! Aber ich warte mal bis Morgen ab, ob es dann geht.

Wenn nicht melde ich mich mal.

Gruß

Member
Beiträge: 1
Registriert: 18.05.2011, 15:47

Beitragvon Tilman » 18.05.2011, 15:52

... auch bei mir gehen seit Montag keine Downloads - weder mit IE noch mit Firefox - weder zuhause noch auf der Arbeit? - die selbe Fehlermeldung!

Member
Beiträge: 96
Registriert: 27.05.2010, 10:10
Wohnort: Oberbergisches Land

Beitragvon vrmgoesvm » 18.05.2011, 16:09

Hi.

Das finde ich nun echt interessant.
Die Frage ist nun, wann soll ich denn dann installieren?

So'n Scheiß....

Member
Beiträge: 100
Registriert: 12.05.2011, 08:04

Das Problem hatte ich

Beitragvon Torsten.E » 18.05.2011, 17:02

vorgestern ebenfalls
Nix ginx

Benutzeravatar
Moderator
Beiträge: 14752
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 18.05.2011, 17:53

wie geht ihr denn vor ???

Ich meld mich erst im VMTN-forum an
dann geh ich auf http://www.vmware.com/support/
von da klicke ich auf den download button und komme hierhin
http://downloads.vmware.com/d/

wenn man schon angemeldet ist geht es ab da problemlos

Am besten klappt es meiner Erfahrung nach wenn man zuerst ins Forum geht und sich da anmeldet.
Wenn man erst den download aussucht und sich dann anmelden muss hakt es oft.

Im Zweifelsfall cache leeren

Benutzeravatar
Moderator
Beiträge: 14752
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 18.05.2011, 18:42

Ich hab es bei VMware gemeldet - ihr seid nicht alleine.
Das selbe problem gibt es auch aus anderen laendern ....
komisch dass ich ueberall dran komme

Falls es wer eilig hat - wuerde ich mal probieren ueber teamviewer von euch aus runterzuladen

Benutzeravatar
Moderator
Beiträge: 14752
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 18.05.2011, 18:49

Rueckmeldung:
anscheinend betrifft das Problem nicht alle user-accounts.

Es lohnt also die downloads mit einem anderen account zu versuchen

Member
Beiträge: 96
Registriert: 27.05.2010, 10:10
Wohnort: Oberbergisches Land

Beitragvon vrmgoesvm » 18.05.2011, 20:57

continuum hat geschrieben:Rueckmeldung:
anscheinend betrifft das Problem nicht alle user-accounts.

Es lohnt also die downloads mit einem anderen account zu versuchen


Danke für die Info an vmware!

Leider habe ich aber nur einen Account, somit muss ich warten.......
...oder in diesem Forum Download-Section einrichten und die, die downloaden können, füllen das dann ;)

Benutzeravatar
Moderator
Beiträge: 14752
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 18.05.2011, 21:07

soll ich mal von dir aus downloaden ?

wenn ja schick ne PN mit telefonnummer

Member
Beiträge: 96
Registriert: 27.05.2010, 10:10
Wohnort: Oberbergisches Land

Beitragvon vrmgoesvm » 18.05.2011, 21:24

Bin Morgen um 8:00 wieder im Büro.
Wenn es dann noch nicht geht, komme ich gerne auf Dein Angebot zurück....

Ich schicke Dir dann 'ne PM

Danke und Gruß
Jörg

Benutzeravatar
Moderator
Beiträge: 14752
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 18.05.2011, 21:42

um 8 Uhr ???

ich hatte eher an jetzt gedacht

Member
Beiträge: 96
Registriert: 27.05.2010, 10:10
Wohnort: Oberbergisches Land

Beitragvon vrmgoesvm » 19.05.2011, 00:20

Sorry, war in einer anderen "Zone"

Also bei mir geht es jetzt! :D

Was habe ich gemacht?

Ich habe auf der vmware-Site einen neuen Account angelegt.
Dieser darf ja erstmal nix, da keine Produkte zu diesem Account registriert sind.

Dann habe ich mich mit meinen normalen Account, mit dem ich ja nicht downloaden kann,
angemeldet und bin in die Contract-Verwaltung gegangen.
Dort habe ich dann zu meinem VMview-Lizenzcontract einen zusätzlichen Lizenz-Administrator hinzugefügt. Dort habe ich dann den Account eingetragen, den ich neu angelegt habe.

Wenn ich mich nun mit diesem anmelde, funzen alle downloads!

Jetzt kann ich Morgen endlich mit dem Setup weitermachen....

Danke an alle!


Zurück zu „Allgemeines, Feedback & Smalltalk“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste