Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Moderatoren: irix, continuum, Dayworker, Tschoergez

Member
Beiträge: 6
Registriert: 21.10.2017, 12:18

Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon kiwango » 21.10.2017, 13:40

Hallo zusammen,
vielleicht kann mir einer von euch erklären warum und wieso diese Verhalten auftritt und was ich tun könnte.

Und zwar zeigt auf unserem Host die Ressourcenanzeige der VMs (und des gesamten Hosts) an das der Host pro VM nur so 200-800mhz verbraucht, Insgesamt also ca.1,6Ghz.

Overall des Hosts:
Bild


Citrix Server VM:
Bild

Die VMs selber (zumindest die Windows Server 2k8r2 und 2k12r2) haben teilweise dauerhaft 100% CPU Auslastung, obwohl sie gerade nichts zu tun haben und auch kein Dienst oder so aktiv läuft.

Was mir aufgefallen ist das die CPU last immer dann dauerhaft extrem nach oben geht sobald ich am Windows Angemeldet bin (user unabhängig).
Daher war meine erste Idee einen Viren/Trojaner Scan auf allen VMs durch zuführen. Habe aber nach drei verschiedenen Boot isos nichts gefunden!
TaskManager Citrix Server VM:
Bild

Wenn ich mir das System dann über SSH angucken und im ESXTOP mit den Optionen "c" - "V" - "s" - "2" dann zeigt sich mir ein ganz anderes Bild des Hosts. Dort sieht es so aus als ob die VMs recht hätten und die wirklich teilweise mit 100% CPU last fahren. Denn so wie es für mich aussieht sind die CPU Ressourcen wirklich fast voll ausgenutzt wenn nicht sogar mehr als das.
ESXTOP auf Host:
Bild

Hat vielleicht jemand eine Idee woran das liegt das die anzeigen unterschiedlich sind.

Im Moment Tippe ich auf zu wenig CPU im Host (Steht auf Leihbasis in einem Rechenzentrum, wir müssten dann gucken ob wir CPU nachrüsten lassen können).
Oder könnte es auch ein VMware Bug sein der die CPU hochdreht auf den Windows VMs,unsere Linux VMs sind von dem Problem nicht betroffen die laufen nur langsam wenn die Windows VMs hoch drehen?

Das Einzige was im Moment hilft um alle VMs so einigermaßen am laufen und arbeiten zu halten ist:
- 1x vCPU mit max 2x Cores pro VM
- Zuteilung des HT-Sharings und somit die Kerne bewusster nutzen lassen und das ganze System etwas verteilter nach unseren Prioritäten zu gestalten.

Sollte noch Fragen bestehen bitte stellen.
Anbei noch ein Screen aus ESXTOP mit den Optionen "v" "s" "2". Vielleicht hat es ja auch was mit den Platten zu tun (wobei die direkt im Server verbaut sind):
Bild


Danke schon mal für eure Aufmerksamkeit. Wünsch ein schönes Wochenende :)
Grüße Kiwango

Ps: Alle Screens wurden im selben Zeitraum aufgenommen so das man in etwa sehen kann was wo passiert.

Profi
Beiträge: 983
Registriert: 30.10.2004, 12:41

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon mbreidenbach » 21.10.2017, 18:31

CPU Ready% Werte sind zu hoch und das deutet auf zu hohe Überprovisionierung an CPU Kernen hin.

CPU Ready% gibt an wieviel % ihrer Laufzeit eine VM darauf wartet daß CPU Kerne zur Ausführung frei werden.

Allgemeine Pi-mal-Daumen-Regel:
0-5% vermutlich OK
5-10% das sollte man beobachten
>10% wir haben ein Problem

17% bzw 26% sind unterirdisch. Wenn das die Citrix VMs sind dann erwarte ich bei den Werten Performanceprobleme.

Benutzeravatar
King of the Hill
Beiträge: 12065
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon Dayworker » 21.10.2017, 18:40

Die CPU ist ein Xeon-D, ist eine weiterentwickelte und somit deutlich leistungsgesteigerte Server-Version der Atom-CPU und wird als Embedded-Version gereicht. Die CPU ist also auf dem MB verlötet und damit fällt eine CPU-Aufrüstung raus.

Irgendwelche ISOs auf Viren zu scannen, halte ich für totale Zeitverschwendung. Die Hersteller der ISOs liefern nicht umsonst Hash-Werte dafür, also selbst berechnen und mit dem von Hersteller veröffentlichten vergleichen. Von daher boote lieber die VM von einer Live-CD und scanne dann die vDISK nach Rootkits etc.

Du schreibst zwar ziemlich viel und bebilderst das auch reichlich, aber so einfache Sachen wie die genaue ESXi-Version oder den Patchstand lieferst du nicht. Ich finde auch keine Infos darüber, ob die VMs auf diesem Host aufgesetzt oder per P2V konvertiert wurden. Erst beim Server2k12 kam Winzigweich auf den Gedanken, eine virtualisierte Ausführung offiziell zu gestatten. Das bedeutet, daß sich erst der Server2k12 überhaupt auf seine Ausführung in einer virtuellen Maschine einstellen kann. Leider verlierst du auch kein Wort darüber, wie euer "datastore1" mit den 3.63TB zustande kommt. Die 3.63TB klingen für mich nach 4TB-HDD. Der ESXi will aber entweder einen richtigen HW-Raidcontroller bzw eine SSD sehen oder du bietest dem ESXi Speicherplatz per iSCSI oder NFS an. Der ESXi hat auch keinen Dateisystem-Cache. Sind die Platten lahm oder schlimmer hat der Raid-Controller keinen aktivierten Schreib-Cache, schlägt sich das direkt in hohen Reaktionszeiten nieder. Des weiteren stellt sich auch immer wieder die Frage, wie die Energiespareinstellungen in der VM bzw im dortigen OS konfiguriert sind. Es macht in der Virtualisierung absolut keinen Sinn, etwas anderes als "Monitor aus nach Zeit X" zu konfigurieren. Die VM bzw das Gast-OS kann die Auslastung des Hosts überhaupt nicht sehen und ist das Gast-OS der Meinung die CPU runterzutakten, betrifft dies automatisch auch alle anderen auf diesem Host laufenden Gäste.

Experte
Beiträge: 1241
Registriert: 25.04.2009, 11:17
Wohnort: Thüringen

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon Supi » 21.10.2017, 19:49

Wie viele VM's laufen denn da parallel? Doch hoffentlich nicht die 19...
Enterprise Plus Lizenz und dann so eine CPU Krücke? Wer verkauft sowas?
Diese Xeon D-1520/1540 sind sicher auch für VM geeignet, aber wenn dann nur für ganz leichte Anwendungen und nicht citrix. Und nicht fast 20 VM's , eher ein Homelab mit 4-6 VM's.

Die VMs werden wohl zum teil wie Windows uf aktuell Pentium oder Celeron N Notebooks laufen. Windows 10 läuft zwar ganz gut, aber wehe wenn mal Updates oder irgendwas anderes CPU intensives läuft.

So ein Teil bietet sich für ein ZFS-NAS an, aber nicht als Virtualisierungshost. Da ist jeder aktuelle I5 oder i7 besser.

Benutzeravatar
King of the Hill
Beiträge: 12065
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon Dayworker » 21.10.2017, 21:46

Irrtum Supi, die CPU hat trotz 45W TDP reichlich Bums. Schau dir mal exemplarisch https://www.servethehome.com/intel-xeon ... d-is-here/ an. Die Benches sind natürlich nur ein kleiner Ausschnitt, aber mit diesem Ergebnis hatte ich so nicht gerechnet. Unser Ulli aka continuum hatte mal die Möglichkeit, Paul "Tinkertry" Braren seinem https://tinkertry.com/superguide-supermicro-superserver in Live zu erleben und war beeindruckt.

Member
Beiträge: 6
Registriert: 21.10.2017, 12:18

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon kiwango » 21.10.2017, 22:59

Hey, erstmal vielen lieben Dank für die schnellen und reichlichen Antworten :)
Puh wo fange ich.
Also wir haben die VMs vorher in einem Ordentlichen Bladesystem von HP gehostet. Allerdings war das für unsere zwecke völlig overpowerd und kostet das 10 Fache von dem was wir für die kleine Kiste zur miete Zahlen. Wie das so ist es wurde nach einsparungsmöglichkeiten gesucht und da sind die IT Server immer an erster stelle :)


Dayworker hat geschrieben:Die CPU ist ein Xeon-D, ist eine weiterentwickelte und somit deutlich leistungsgesteigerte Server-Version der Atom-CPU und wird als Embedded-Version gereicht. Die CPU ist also auf dem MB verlötet und damit fällt eine CPU-Aufrüstung raus.

Aber ich könnte auf eine andere Hardware wechseln, wie gesagt der Server ist nur angemietet und wir können die Monatlich kündigen/wechseln.


Dayworker hat geschrieben:Irgendwelche ISOs auf Viren zu scannen, halte ich für totale Zeitverschwendung. Die Hersteller der ISOs liefern nicht umsonst Hash-Werte dafür, also selbst berechnen und mit dem von Hersteller veröffentlichten vergleichen. Von daher boote lieber die VM von einer Live-CD und scanne dann die vDISK nach Rootkits etc.

Ich meinte mit dem ISOs das ich verschiedene ISOs von Virenscanner (Bootbare) benutz habe um die Server zu scannen. Ich habe also nicht die ISOs gescannt mit denen ich installiert habe xD verrückte Idee aber irgendjemand hat das bestimmt schon mal getan ^^


Dayworker hat geschrieben:Du schreibst zwar ziemlich viel und bebilderst das auch reichlich, aber so einfache Sachen wie die genaue ESXi-Version oder den Patchstand lieferst du nicht. Ich finde auch keine Infos darüber, ob die VMs auf diesem Host aufgesetzt oder per P2V konvertiert wurden.

Auf dem System läuft ESXi5.5 update 3 (3248547) den nächsten schritt den der "Hoster" anbietet ist ESXi 6.x da wir aber nur die Plus Lizenzen für 5.5 haben und keinen weiteren support mehr bei VMware gekauft haben bleiben wir leider auf der 5.5er hängen :(
Die VMs sind alle auf dem Bladecenter unter esxi 5.5 aufgesetzt worden. Und wurden dann beim wechseln aufs neue "Preisgünstigere" System mit genommen. Ich habe allerdings auch schon die VMs selber neu erstellt so das neue VMX datein erstellt wurden und habe dann nur die VMDKs in die neuen VMs eingebunden. ICh hatte die hoffnung das sich die VM dann besser auf dem neuen System zurecht findet.


Dayworker hat geschrieben:Erst beim Server2k12 kam Winzigweich auf den Gedanken, eine virtualisierte Ausführung offiziell zu gestatten. Das bedeutet, daß sich erst der Server2k12 überhaupt auf seine Ausführung in einer virtuellen Maschine einstellen kann.

Supi hat geschrieben:Wie viele VM's laufen denn da parallel? Doch hoffentlich nicht die 19...
Enterprise Plus Lizenz und dann so eine CPU Krücke? Wer verkauft sowas?
Diese Xeon D-1520/1540 sind sicher auch für VM geeignet, aber wenn dann nur für ganz leichte Anwendungen und nicht citrix. Und nicht fast 20 VM's , eher ein Homelab mit 4-6 VM's.

Um eine Kurze übersicht über die VMs zu geben hier nähere infos:
- W2K12r2 DC
- W2K12r2 Mailserver (Tobit David)
- W2K12r2 Fileserver
- W2K12r2 VeeamBackup server
- W2K8R2 Citrix Server auf dem unser WaWi System und der David (mail) client angeboten werden für 3 Externe Arbeitsplätze
- Ubuntu 16.04 Wiki
- Ubuntu 16.04 Ticketsystem
- Ubuntu 16.04 Owncloud
- SLES 11 TS Server


Dayworker hat geschrieben:Leider verlierst du auch kein Wort darüber, wie euer "datastore1" mit den 3.63TB zustande kommt. Die 3.63TB klingen für mich nach 4TB-HDD. Der ESXi will aber entweder einen richtigen HW-Raidcontroller bzw eine SSD sehen oder du bietest dem ESXi Speicherplatz per iSCSI oder NFS an. Der ESXi hat auch keinen Dateisystem-Cache. Sind die Platten lahm oder schlimmer hat der Raid-Controller keinen aktivierten Schreib-Cache, schlägt sich das direkt in hohen Reaktionszeiten nieder.

Bei den Platten handelt es sich um ein Hardraide von 3x2TB (keine SSD).


Dayworker hat geschrieben:Des weiteren stellt sich auch immer wieder die Frage, wie die Energiespareinstellungen in der VM bzw im dortigen OS konfiguriert sind. Es macht in der Virtualisierung absolut keinen Sinn, etwas anderes als "Monitor aus nach Zeit X" zu konfigurieren. Die VM bzw das Gast-OS kann die Auslastung des Hosts überhaupt nicht sehen und ist das Gast-OS der Meinung die CPU runterzutakten, betrifft dies automatisch auch alle anderen auf diesem Host laufenden Gäste.

Bei den Platten handelt es sich um ein Hardraide von 3x2TB (keine SSD).


Die ennergiesintellungen sind auf Höchstleistung und nichts auschalten oder so. Was den Host selber angeht habe ich mir schon das BIOS angeguckt ob da irgendwelche kurriosen Energiesparmethoden eingestellt sind aber da sieht auch alles fein aus.

Das schlimme ist das die VMs bis vor 2 wochen wunderbar liefen (seit der Umstellung Anfang August 2017) und erst dann anfegangen haben VM für VM langsamer zu werden bis halt so gut wie nichs mehr ging. Betroffen sind auch nur die Windows VMs die Linux kisten haben allerdings auch nicht wirklich was zu tun.


Was ich einfach nicht verstehen kann ist das mir im vSphere Client keine Volleauslastung der CPUs angezeigt wird während im ESXTOP ganz klar zu sehen ist das der Server am Stock geht wenn alle VMs laufen. BZW es reicht schon wenn nur eine der Windows VMs läuft dann ist sofort Sense und man ist rund um bei 100% auslastung. Selbst wenn es nur der Windows DC ist...

Grüße und guts nächlte :)

Jenseits von Gut & Böse
Beiträge: 11001
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon irix » 21.10.2017, 23:13

Da ist doch jede Diskussion unnoetig. Das Verhaeltnis der VM Anzahlen mit ihren vCPUs steht in einem krassen Verhaeltnis zu den 4 pCores der CPU. Wenn die VMs dann auch noch >= 2 vCPUs haben dann ist da eh nichts mehr zumachen. Des weiteren sind 3x2TB SATA/NLSAS auch nicht der Burner wenn da 19 VMs drauf rumtrampeln.

Also..... nehmt vernuenftige Hardware und es wird funktioneren.

Gruss
Joerg

Experte
Beiträge: 1241
Registriert: 25.04.2009, 11:17
Wohnort: Thüringen

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon Supi » 22.10.2017, 11:07

Dayworker hat geschrieben:Irrtum Supi, die CPU hat trotz 45W TDP reichlich Bums. Schau dir mal exemplarisch https://www.servethehome.com/intel-xeon ... d-is-here/ an.


Muss da trotzdem wiedersprechen. Das ist ja hier ein D-1521, also nur ein höher getakteter D-1520 mit 4 physischen und 8 logischen Cores.. Und der ist bei den von dir verlinkten Benchmarks das untere Ende der Fahnenstange auf Atom C2758 Niveau.
Hätte der Supermicro hier den D-1587 mit 16 Core... oder wenigestens den D-1540 mit 8 Cores, dann würde ich dir ansatzweise zustimmen.

Und zu den VM's... da passt meine Aussage: Welcher Berater im Rechenzentrum zieht diese Anzahl VM's auf diese Hardware um?
Da fehlt mir jedes Verständnis.

Der Preisvorteil muss da ja schon extrem sein.

Member
Beiträge: 6
Registriert: 21.10.2017, 12:18

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon kiwango » 22.10.2017, 11:39

irix hat geschrieben:Da ist doch jede Diskussion unnoetig. Das Verhaeltnis der VM Anzahlen mit ihren vCPUs steht in einem krassen Verhaeltnis zu den 4 pCores der CPU. Wenn die VMs dann auch noch >= 2 vCPUs haben dann ist da eh nichts mehr zumachen. Des weiteren sind 3x2TB SATA/NLSAS auch nicht der Burner wenn da 19 VMs drauf rumtrampeln.

Also..... nehmt vernuenftige Hardware und es wird funktioneren.

Gruss
Joerg


Jo sehe ich ein, werde ich nächste Woche in Angriff nehmen. Damit hat sich meine Ahnung bestätigt. Auch wenn es mich trotzdem wundert das es 2 Monate gut funktioniert hat.

Supi hat geschrieben:Und zu den VM's... da passt meine Aussage: Welcher Berater im Rechenzentrum zieht diese Anzahl VM's auf diese Hardware um?
Da fehlt mir jedes Verständnis.

Der Preisvorteil muss da ja schon extrem sein.

Das Hostingpaket wurde uns vom Hoster verkauft als ausreichend für unsere VMs. Ich hätte gern eine Variante größer genommen, es wurde uns aber gesagt das man Problemlos auf ein größeres System wechseln kann. Immerhin nett das man uns nicht direkt das "zwölfzichtausendeuro" packet verkaufen will xD

Der Preisvorteil liegt bei jetzt knapp 80€/p.M. zu vorher zwischen 1300€ und 1600€ Monatlich (je nach Benutzung des Systems und der Datenmenge).
Für eine frische kleine Firma ist das aufs Jahr gesehen schon ein nicht unerheblicher Posten. ;)

Danke euch vielmals für eure Zeit.

Wünsche euch einen schönen Sonntag. Und nen guten Start in die Woche.

Jenseits von Gut & Böse
Beiträge: 11001
Registriert: 02.08.2008, 15:06
Wohnort: Hannover/Wuerzburg
Kontaktdaten:

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon irix » 22.10.2017, 11:59

Um die 1600,- pro Monat zu bewerten muesste man wissen was alles enthalten ist. Wenn man die Haelfte fuer die HW rechnen wuerde dann sage ich dir das es ein schlechtes Angebot ist.... zumind. scheint es so. Im Hosting gehen wir immer von einem 1:1 aus was vCores und vCPUs angeht.... wenn es besser laueft dann ist das unere Reserve.

Gruss
Joerg

Profi
Beiträge: 745
Registriert: 18.03.2005, 14:05
Wohnort: Ludwigshafen

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon Martin » 22.10.2017, 15:23

Auf "normalen Server CPUs" gehe ich normaerweise als Daumenregel von einem 1:3 Verhältnis von pCore zu vCore aus.
Bei vielen kleinen Linux VMs bis zu 1:5, wenn Citrix ins Spiel kommt eher in Richtung 1:1.

Member
Beiträge: 6
Registriert: 21.10.2017, 12:18

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon kiwango » 23.10.2017, 15:18

Martin hat geschrieben:Auf "normalen Server CPUs" gehe ich normaerweise als Daumenregel von einem 1:3 Verhältnis von pCore zu vCore aus.
Bei vielen kleinen Linux VMs bis zu 1:5, wenn Citrix ins Spiel kommt eher in Richtung 1:1.


irix hat geschrieben: Im Hosting gehen wir immer von einem 1:1 aus was vCores und vCPUs angeht.... wenn es besser laueft dann ist das unere Reserve.

Gruss
Joerg


Nur um euch kurz auf dem laufenden zu halten:
Wir werden auf einen neuen Host umziehen. Habe aber trotzdem mal eine frische Win7pro64Bit VM mit 1CPU4Kerne 4GB ram aufgesetzt auf unserem aktuellen Host. Der Screenshot zeigt das verhalten des Hosts, wenn nur diese eine VM nach frischer Installtion und ohne irgend ein offenes oder installiertes Programm läuft.

Bild

Schon traurig das selbst das viel zu viel für die CPU sein soll. Wofür nutzt man so eine CPU denn dann? Und wie konnten die VMs überhaupt die ersten 2 Monate flüssig laufen?!

Grüße Daniel

Member
Beiträge: 133
Registriert: 27.02.2013, 16:08

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon ReedyTT » 24.10.2017, 10:33

Das ist die Frage, eigentlich ist der "Server" die ganze Zeit schon hoffnungslos überlastet.
Auf welche HW migriert ihr? Wieviele CPUs, RAM, Disks?

Member
Beiträge: 6
Registriert: 21.10.2017, 12:18

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon kiwango » 24.10.2017, 11:54

ReedyTT hat geschrieben:Das ist die Frage, eigentlich ist der "Server" die ganze Zeit schon hoffnungslos überlastet.
Auf welche HW migriert ihr? Wieviele CPUs, RAM, Disks?


Bin seit gestern dabei auf den neuen Host umzuziehen, bisher ist so gut wie alles drüben.

CPU: Intel 2x Xeon E5-2630v3 - 16/32t - 2.4GHz /3.2GHz
RAM: 128GB DDR4 ECC 2133 MHz
HDD: 4TB SSD Raid
LAN: 1Gibt
WAN: 0,5Gbit up / 1Gbit down
Tägliches Backup auf 6TB NAS

Und ich kann sagen bisher rennt das ganze und hat Luft nach oben :) Klar kostet jetzt auch mehr als das Doppelte aber ist immer noch gut verkraftbar.
Wie gesagt es arbeiten mit dem System auch nur 6 Leute. Davon 3 mit dem Citrix der Rest braucht nur Mail und Fileserver.

Grüße

Member
Beiträge: 133
Registriert: 27.02.2013, 16:08

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon ReedyTT » 24.10.2017, 12:48

also wenn es "nur" das doppelte Kostet dann sieht das echt gut aus.

Member
Beiträge: 6
Registriert: 21.10.2017, 12:18

Re: Langsame VMs - vSphere CLient Ressourcenanzeige und ESXTOP stimmen nicht überein

Beitragvon kiwango » 24.10.2017, 12:59

ReedyTT hat geschrieben:also wenn es "nur" das doppelte Kostet dann sieht das echt gut aus.

Ja wie gesagt ein wenig mehr als das Doppelte. Mit allem drum und dran waren wir vorher bei 120€ (da waren halt Zusatztdienste gebucht die jetzt inkl sind) nun sind es 270€ im Monat. Dafür haben wir aber auch mehr Upload Geschwindigkeit statt 250mbit sinds nun 500mbit (haben ist besser als brauchen *g*) und wir haben mehr Backup Speicher. Von CPU und RAM mal abgesehen :) die sind unschlagbar besser, genau wie die Geschwindigkeit der Platten.

Also Dank euch noch mal für die offenen Worte und die Beratung. Habt mir sehr weitergeholfen :grin:


Zurück zu „vSphere 5.5 / ESXi 5.5“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste