Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

HP Proliant Gen9, HP SmartArray P440ar und VMware Patches

Alles zum Thema vSphere 6, ESXi 6.0 und vCenter Server.

Moderatoren: irix, continuum, Dayworker, Tschoergez

Profi
Beiträge: 983
Registriert: 30.10.2004, 12:41

HP Proliant Gen9, HP SmartArray P440ar und VMware Patches

Beitragvon mbreidenbach » 24.06.2015, 21:38

Bin heute von folgender Tretmine erwischt worden:

Wenn man die ESXi Patches 'einfach so' einspielt dann wird der SmartArray Treiber durch einen ersetzt der den HPSA P440ar nicht erkennt. Das ist dann erstmal doof und so.

Lesestoff:

VMware ESXi host fails to detect local disk after applying ESXi 6.0 patches ESXi600-201504001 and ESXi600-201505001 on HP Proliant Gen 9 servers (2120539)

http://kb.vmware.com/selfservice/micros ... Id=2120539

Also... uffbasse wie man als Hesse so sagt.

Zurück zu „vSphere 6.0“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast