Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Installationsproblem Vmware Player

Hilfe bei Problemen mit der Installation und Benutzung des VMware Player.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 1
Registriert: 12.09.2006, 08:29

Installationsproblem Vmware Player

Beitragvon protag » 12.09.2006, 08:37

Hallo Leute,

bei der Installation des aktuellen Players bin ich auf ein Problem gestoßen.
Die Installationsroutine läuft ordentlich durch, und kurz vor Schluß wird plötzlich ein rollback der Installation durchgeführt, dh bereits angelegte Verzeichnisse gelöscht und Registry Einträge ebenfalls.
Ich habe Admin Rechte auf dem PC, ist ein AMD 3GHz 64 bit.

Hat irgendwer eine Idee ?

Danke im Vorraus.

Bernd

Benutzeravatar
Moderator
Beiträge: 14663
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 12.09.2006, 14:39

Hi
les mal die posts zum selben Thema : "Installation unter Windows schlaegt fehl" im Workstation, - Player und VMserverforum.

Die gaengigen Varianten haben wir alle schon durchgekaut ....

Ulli

Member
Beiträge: 25
Registriert: 22.04.2004, 18:52

Beitragvon wumpel » 15.02.2007, 11:02

Hallo,

leider bin ich jetzt auch über dieses Problem (spontaner Rollback der VM Server-Installation auf einem W2k+SP4 - Host) gestolpert ... und die obigen Hinweise führten mit der Suchfunktion auch zu keinem passenden Hinweis.
Deshalb die Frage: wo genau sind die hilfreichen Diskussionen zu diesem Phänomen zu finden (Links)?

Gruß
Wumpel


Zurück zu „VMware Player“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast