Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Falsche Netzwerkkarte?

Hilfe bei Problemen mit der Installation und Benutzung des VMware Player.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 55
Registriert: 27.01.2010, 13:56

Falsche Netzwerkkarte?

Beitragvon Pappe » 28.01.2010, 10:57

Hallo zusammen,

mit Player 4 erstellte Systeme haben alle keinen Netzwerkzugriff.
Offensichtlich läuft das bridging der Netzwerkkarte nicht richtig.

Aber nun finde ich keine Möglichkeit eine physikalische LAN-Karte zuzuweisen?
Welche nimmt er denn nun?

Danke!
Pappe

Benutzeravatar
Moderator
Beiträge: 14663
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 28.01.2010, 12:56

ich habe gerade einen sticky post dazu angelegt

Benutzeravatar
King of the Hill
Beiträge: 12021
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Beitragvon Dayworker » 28.01.2010, 14:52

Sind wir mittlererweile schon bei Version 4 für den Player angelangt oder ist das nur ein Schreibfehler :?:

Benutzeravatar
Moderator
Beiträge: 14663
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 28.01.2010, 15:30

evtl. ist die Version durch ein Wurmloch aus der Zukunft auf die Erde gefallen ?

Benutzeravatar
King of the Hill
Beiträge: 12021
Registriert: 01.10.2008, 12:54
Wohnort: laut USV-Log am Ende der Welt...

Beitragvon Dayworker » 28.01.2010, 18:03

Muß ja, wenn das Problem seit Version 3 besteht. :lol:


Zurück zu „VMware Player“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast