Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Maus arbeitet seit Update auf 2.5.1 nicht mehr richtig

Hilfe bei Problemen mit der Installation und Benutzung des VMware Player.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 10
Registriert: 23.09.2008, 20:52

Maus arbeitet seit Update auf 2.5.1 nicht mehr richtig

Beitragvon Alex S » 11.03.2009, 21:12

Hi,

habe heute auf 2.5.1 upgedatet. Seitdem kann ich mit der Maus nicht mehr richtig arbeiten. Fenster in Gastsystem (XP) lassen sich nicht richtig ziehen.
gerad mal für den Bruchteil einer Sekunde.
Ideen?

Gruß Alex

Member
Beiträge: 2
Registriert: 11.08.2009, 04:25

Beitragvon Pierro » 11.08.2009, 04:32

Hallo Alex

Habe genau das gleiche Problem. Hast du mal eine Lösung gefunden dafür. Habe auch Google danach abgesucht aber nichts gefunden! Lebe nun schon fast seit 4 Monaten mit diesem Problem :(

Gruss Pierro

Benutzeravatar
Guru
Beiträge: 3129
Registriert: 22.02.2008, 20:01
Wohnort: Hessen

Beitragvon PeterDA » 11.08.2009, 08:18

Hi,
habt ihr die aktuelle Version der Vmware Tools installiert??

Gruß Peter

Member
Beiträge: 2
Registriert: 11.08.2009, 04:25

Beitragvon Pierro » 12.08.2009, 03:03

VMware-Player: 2.5.1 build-126130
VMware Tools: 7.2.8 build-59824

hab aber auf der VMware seite leider nicht rausgefunden ob das die neuste tools version ist. Und als Download hab ich sie auf der offiziellen VMware seite auch nicht gefunden.

Danke für deine Hilfe!

Gruess Pierro

Guru
Beiträge: 2237
Registriert: 21.09.2005, 00:12

Beitragvon stefan.becker » 12.08.2009, 20:50

Tools gibt es nicht extra, nur per Server 2 oder Workstation 6.5x Paket.


Zurück zu „VMware Player“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast