Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Bluescreen mit dem Fehler "STOP: 0x0000007B ......"

P2V, V2V

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 8
Registriert: 07.03.2006, 10:21

Bluescreen mit dem Fehler "STOP: 0x0000007B ......"

Beitragvon schmalle » 15.03.2006, 14:37

Hallo zusammen,

ich hab versucht einen HP DL380 Server mit W2K3 zu virtualisieren.
Hab schon versucht alle mögliche Treiber zu deinstallieren und habe auch schon die Boot.ini abgeändert auf /SOS Modus.

Jedoch bekomme ich in der VM nach der Rücksicherung des Images immer ein Bluescreen mit der Fehlermeldung " *** STOP: 0x0000007B ........".
Woher kommt der Fehler, was kann ich dagegen tun oder wie kann ich die Fehlerursache besser herausfinden ?

Freu mich über jede Antwort !

MfG
Schmalle

Profi
Beiträge: 739
Registriert: 18.03.2005, 14:05
Wohnort: Ludwigshafen

Beitragvon Martin » 15.03.2006, 21:59

Windows kann kein Boot-Device finden.
Falls auf IDE-Platte virtualisiert: In der Microsoft Knowledgebase nach "mergeide" suchen.
Ansonsten: Den VMware SCSI-Treiber schon vorher auf dem HP-Server installieren und die VM mit Buslogic-Treiber definieren.

Martin

Member
Beiträge: 8
Registriert: 07.03.2006, 10:21

Beitragvon schmalle » 27.03.2006, 08:44

Nachdem ich die VMware SCSI-Treiber eingebunden und den SCSI Controllertyp auf Buslogic geändert hatte, funktionierte es einwandfrei. 8)

Danke für die Antwort Martin

Gruß Schmalle

Benutzeravatar
Experte
Beiträge: 1323
Registriert: 08.07.2005, 16:41
Wohnort: bei Trier

Beitragvon angoletti1 » 18.05.2006, 09:31

Hallo,

kann mir bitte jemand genau erklären, wie ich vor der virtualisierung die treiber austausche / ändere ??

Member
Beiträge: 8
Registriert: 07.03.2006, 10:21

VMware SCSI Treiber hilft !

Beitragvon schmalle » 01.06.2006, 12:41

Bevor du ein Image deines Quellsystem machst,
ist es ganz wichtig, dass der VMware SCSI Treiber installiert ist. ;)

Nachdem man ihn installiert hat bekommt man eine Fehlermeldung, da der SCSI Controller nicht richtig initalisiert werden konnte. Aber ist OK so, da er ja später mit der VM hochfahren soll.

Gruß Schmalle


Zurück zu „Converter“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast