Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

VM Ware Win2000 Adv. Server @ MS Exchange 2000

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 1
Registriert: 07.04.2003, 09:49
Wohnort: CH

VM Ware Win2000 Adv. Server @ MS Exchange 2000

Beitragvon Il Pate » 07.04.2003, 09:56

Hallo zusammen !

Ich bastle gerade an meiner virtuellen domäne herum... und möchte demnach auch meinen eigenen Exchange Server integrieren.. aber irgendwie will das so mit dem VW-Ware nicht richtig funzen..

Die Exchange installation klappt.. aber im nachhinein fehlen die neu angelegten verzeichnisse.. hat da jemand von euch erfahrungen damit gemacht? Oder such ich bereits zu weit..

hmm.. Strange.. let me know.. falls da jemand diesem Problem mit mir teilt.. :o

Benutzeravatar
Moderator
Beiträge: 183
Registriert: 29.07.2002, 08:48
Wohnort: Hamburg
Kontaktdaten:

Beitragvon macmewes » 10.04.2003, 15:53

Martin's VMware - Antwort Nummer Zwei:

Zu wenig Angaben:

Leider fehlt hier einer der folgenden Angaben:
Welche VMware-Version hast Du?
Welchen VMHost setzt Du ein?
Um welchen VMGast geht es?

Grundlegende Links:
Deutsche Doku
http://www.vmware.com/de/pdf/ws32_manual_de.pdf


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast