Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

VMware 3.2 mit suse8.1

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 1
Registriert: 18.03.2003, 18:30
Wohnort: Berlin

VMware 3.2 mit suse8.1

Beitragvon falkenbein » 18.03.2003, 18:33

hallo,

ich versuche seit einiger zeit vmware zum laufen zu bringen. leider kommer ich nicht über die eula der vmware-config.pl wie gehe ich da vor das ich die bestätige????
und wie kann ich dann weiter configurieren????

Beitragvon Gast » 19.03.2003, 12:01

mann ich dacht hier kann mir einer helfen???

ich bekomme meine vmware net ans laufen
javascript:emoticon(%27%3Ao%27)

Beitragvon Gast » 07.04.2003, 15:44

Einfach die Taste "Q" drücken - dann sollte es weiterlaufen.

Good Luck!
Volker :)

Benutzeravatar
Moderator
Beiträge: 183
Registriert: 29.07.2002, 08:48
Wohnort: Hamburg
Kontaktdaten:

Beitragvon macmewes » 10.04.2003, 15:51

Martin's VMware - Antwort Nummer Fünf:

VMWare und die Ungeduld:

Ich möchte mich hiermit förmlich dafür entschuldigen, daß ich nicht
täglich in dieses Forum reinschaue, auch wenn ich online bin.

Niemand hier ist allwissend und diejenigen, welche was schreiben, tun
dies gerne, und in ihrer Freizeit. Manchmal gibt es halt zu dem einen
oder anderen einfach nix zu sagen, weil keiner der "Kenner" was dazu
sagen kann ;-)

Also nicht gleich ungeduldig werden, nur weil jemand nicht sofort
antwortet.

Vielen Dank :-D


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast