Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Fehler in vmauthd ---

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 21
Registriert: 02.12.2002, 09:59

Fehler in vmauthd ---

Beitragvon Ulli » 06.03.2003, 16:35

Der Win XP Ereignisanzeiger zeigt unter Anwedung folgenden Fehler auf:

HLM took longer than expected. (time: 171)

Quelle: vmauthd

Kann mir da wer weiterhelfen oder ist das normal?

vmauthd

Beitragvon gismo » 29.08.2003, 11:26

Habe das gleiche Problem
vmauthd-fehler
Hast Du schon Antwort bekommen ?
mein Email:
ebox@hispeed.ch

Member
Beiträge: 21
Registriert: 02.12.2002, 09:59

Beitragvon Ulli » 29.08.2003, 11:47

naürlich nicht :((

Habe hier schon 3 Probs gemeldelt und bei keinem kam ne weiterhelfende Antwort :(

Benutzeravatar
Moderator
Beiträge: 14663
Registriert: 09.08.2003, 05:41
Wohnort: sauerland
Kontaktdaten:

Beitragvon continuum » 29.08.2003, 16:29

Hi
dein Prob scheint keins zu sein.
Die Fehlermeldung habe ich schon so oft gesehen ohne das ich Fehlfunktionen bemerkt habe, das man sie getrost ignorieren kann.

Zu deiner Beschwerde:
je klarer du dein Problem schilderst um so hoeher die Chance auf Antwort.

Bei der Kombination WinXP und VMware musst du allerdings damit rechnen, das manche Dinge einfach komisch laufen und nicht zu erklaeren sind und auch niemand Lust hat, sich damiut zu befassen.

Gruss Continuum

Member
Beiträge: 21
Registriert: 02.12.2002, 09:59

Beitragvon Ulli » 29.08.2003, 20:13

Ok :)
Das kenne ich ja selber .


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste