Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

VmWare Workstation 3.2 unter Debian SID - Install Problem

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 2
Registriert: 14.01.2003, 22:05

VmWare Workstation 3.2 unter Debian SID - Install Problem

Beitragvon Demo6_66/ » 14.01.2003, 22:10

Ich möchte mir (mal wieder ) VMWare installieren, allerdings diesmal unter Debian SID.
Die Installation klappt auch soweit, da ich gerne auf das Host system zugreifen möchte, habe ich natürlich das Host-Only Networking positiv beantwortet. Bis dahin alles ganz gut, nur wenn es darum geht einen SMB User anzulegen, ist es nur möglich den Usernamen einzugeben. Danach rührt sich gar nix mehr. Man kommt also nicht mal zur Passworteingabe.

Es handelt sich um VmWare Workstation 3.2.0

Jemand ne Idee woran das liegen könnte ? Ich kann euch auch gar keine Fehlermeldungen posten

Gruß,

Demo

Member
Beiträge: 32
Registriert: 28.07.2002, 11:11

Beitragvon rider » 19.01.2003, 10:53

Du richtest Samba User mit vmware-config.pl ein?

Beitragvon Gast » 21.01.2003, 17:45

für den zugang zum host-only networking ja

Beitragvon Gast » 21.01.2003, 18:01

das oben beschriebene Problem hat sich im uübrigen geklärt...

einfach den symlink des gcc vom gcc-3.2 auf gcc-2.95 gesetzt ..dat wars

Member
Beiträge: 2
Registriert: 14.01.2003, 22:05

Beitragvon Demo6_66/ » 21.01.2003, 18:03

obere Einträge sind von mir ..hab mich vergessen einzuloggen ...macht der gewohnheit :?


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast