Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Host w2k, Gast Win95 , keine Verb. zum Netzlaufwerk

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 4
Registriert: 07.06.2004, 08:55

Host w2k, Gast Win95 , keine Verb. zum Netzlaufwerk

Beitragvon guefau » 08.06.2004, 19:06

Hallo,

meine Vmware Vers. 4.05 Build 6030; W2k Service Pack 4.
Host IP= 192.168.50.1, Gast 192.168.50.2 mit vmnet1 (Host only) Subnet 192.168.149.0, DHCP Enabled
Die Adressen lassen sich von Host und Gast anpingen.

Auf dem Host ist ein Netzlaufwerk freigegeben.

Beim Verbinden in Win95 mit "\\192.168.50.1\Daten" wird das Laufwerk nicht gefunden.

Ich hoffe sehr es kann mir jemand helfen.

MfG Günter :oops:

Moderator
Beiträge: 317
Registriert: 02.03.2004, 22:50
Wohnort: Im Urlaub bis 02.08.2004
Kontaktdaten:

Laufwerk nicht gefunden? So geht das...

Beitragvon HartmutSchaumburg » 09.06.2004, 00:29

Hallo guefau,


installiere die VMware Tools, fahr die virtuelle Maschine runter, gehe in Eigenschaften der virtuelllen MAschine und gib einen Shared Folder frei.

Schau in dieses Forum:
VMware Workstation in Benutzung
Suche dort diesen Thread:
Virtuelles Netzwerk,Direktverbindung zum Internet einrichten

Da steht alles drin.



Hartmut Schaumburg


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast