Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Automticher Start des Client beim Booten des Hosts

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Member
Beiträge: 13
Registriert: 02.09.2003, 19:08

Automticher Start des Client beim Booten des Hosts

Beitragvon fussi24 » 09.10.2003, 09:40

Hallo @ all,

ich weiß nicht ob es in diesem Forum diese Frage schon gab, aber ich habe leider nichts gefunden.


Mein Problem ist, das ich einen W2k Server habe auf dem ein Client mit W2k Server läuft. Dies funktioniert auch ohne Probleme. Nur wenn ich den Rechner neustarte, sollte auch der Client starten, macht er aber nicht. :cry:

Ich habe beim Client schon eingestellt, sobald er aufgerufen wird, soll er auch starten. Daraufhin habe ich mit dem Taskplaner eingestellt, das beim Systemstart die "*.vmx! geladen wird. Das macht er auch alles und der Client wird auch gestartet. Leider bekommen ich per Netzwerk keinen Zugriff, was beim "normalen" Start funktioniert. Irgendwie startet der Client nicht richtig.

Kennt jemand dieses Problem oder hat einen anderen Lösungsansatz?


Gruß und thx

fussi24

Benutzeravatar
Profi
Beiträge: 992
Registriert: 07.08.2003, 09:32

re : Automticher Start

Beitragvon looping » 09.10.2003, 22:35



Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 3 Gäste