Das Forum wurde aktualisiert. Wurde höchste Zeit. Wenn etwas nicht funktioniert, bitte gerne hier jederzeit melden.
(Das "alte Design" kommt wieder, wird ne Weile brauchen!)

Your Version of VMware Tools is out of date

Hilfe bei Problemen mit der Installation und Benutzung der VMware Workstation.

Moderatoren: irix, stefan.becker, continuum, Dayworker, Tschoergez

Benutzeravatar
Member
Beiträge: 49
Registriert: 09.09.2003, 22:02
Wohnort: Hanau
Kontaktdaten:

Your Version of VMware Tools is out of date

Beitragvon Roemi » 10.09.2003, 17:38

jupp.

Host = NT4.0
Gast = Linux 8.2

Die Maus läßt sich nach einer weile nicht mehr gescheid bewegen!

Ich clever, installiere nochmals die Tools.

Ist nicht besser geworden.

Aber ... ich bekomme in der Statusleite og. Meldung.
Nur ..... ich hab keine Ahnung warum?

Hilfe

Römi

Nachtrag: Nach einer erneuten Installation, geht gar keine maus mehr !

Beitragvon Gast » 10.09.2003, 19:33

Was ist Linux 8.2 ?????

Benutzeravatar
Member
Beiträge: 49
Registriert: 09.09.2003, 22:02
Wohnort: Hanau
Kontaktdaten:

Hier die Antwort

Beitragvon Roemi » 11.09.2003, 09:32

suse 8.2
und zusätzlich VMWare 4.02

Römi


Zurück zu „VMware Workstation“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast